قريباً .. واتس آب يوقف دعم إصدارات أندرويد القديمة

111

الاردن اليوم – أعلنت شركة واتس آب أن تطبيقها للتراسل الفوري لن يدعم الإصدارات القديمة من نظام التشغيل أندرويد اعتباراً من 1 نوفمبر(تشرين الثاني) المقبل.

وأوضحت الشركة أن الأمر يهم الإصدارات من 4.0 إلى 4.0.4 والأقدم منها، مشيرة إلى أن تطبيق التراسل الفوري يتطلب الإصدار 4.0.1 المعروف باسم Jelly Bean على الأقل.

قد يعجبك ايضا